Resultados 1 al 4 de 4

Tema: Problemas relieve nueva versión

  1. #1
    Fecha de ingreso
    04 Feb, 10
    Mensajes
    4

    Predeterminado Problemas relieve nueva versión

    Hola. Ayer instalé el nuevo sistema operativo y la nueva versión y ahora me ha dejado de funcionar correctamente las vistas con relieve. No soy capaz de ver los topograficos con relieve.

    No se si se tendrá que configurar algo en los nuevos menús de avanzado o será un fallo de la versión.

    Gracias a todos.

    Alvaro

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Han desactivado temporalmente las vistas con relieve 3D+ debido a la mala calidad que presentaban últimamente las imágenes.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    04 Feb, 10
    Mensajes
    4

    Predeterminado

    Hola otra vez. Esta tarde he descubierto que si puedo activar 3D+ con los mapas RMAP y el relieve sobre esos mapas funciona correctamente.
    En el momento que lo quitas y dejas sólamente el topo no se ven los relieves.

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Pero la calidad que obtienes es muy precaria, con zonas en blanco y difuminadas.
    Un saludo
    EA1EDC
    Javier

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr