Resultados 1 al 2 de 2

Tema: Problema con Land 6.8 y sigue en 7.0

  1. #1
    Fecha de ingreso
    13 May, 10
    Mensajes
    2

    Predeterminado Problema con Land 6.8 y sigue en 7.0

    Hola

    Antes tenia un 6.8 en un Windows XP y ahora un 7.0 en un Windows 7.

    Cuando estoy modificando un trak y quiero seleccionar más de un punto a la vez, hay un botón parecido a lo que seria un post it amarillo que permite seleccionar varios puntos dentro de un recuadro.

    Me sigue pasando lo mismo en la nueva versión, cuando abro el cuadro de arriba a abajo y de izquierda a derecha, selecciona los puntos, pero al soltar el mouse se deseleccionan. He de repetir la misma operación 2 o 3 veces para que queden seleccionados cuando suelto el click y los puedo borrar.

    Si empiezo el la selección de derecha a izquierda y de abajo a arriba no hay manera de seleccionar ningún punto, falla constantemente.

    Es un bug o un problema de mis equipos con diferentes versiones?

    Software en castellano, sistema operativo en castellano, equipo actual Mac Mini dual core a 2Ghz con 2Gb de RAM, bootando Windows 7 a 32 bits nativo, no con emulación.

    Atentamente:

    Raül López

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    ¿Estas en el editor vectorial cuando te sucede esto?...
    Lo he intentado reproducir pero no lo he conseguido... ¿Has probado a, sin necesidad de usar la herramienta de selección, picar en el último punto que quieras seleccionar y luego en el primero con mayúsculas pulsadas?... Así es cómo selecciono yo varios puntos en compe...
    Todo el día de arriba para abajo...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr