Resultados 1 al 7 de 7

Tema: Aventura findet keinen Satelliten

  1. #1
    Fecha de ingreso
    18 Jun, 10
    Mensajes
    2

    Predeterminado Aventura findet keinen Satelliten

    Bin Neuling und spiele gerade so rum mit dem Gerät. Auf der Statusseite geh ich erst auf "trennen" und dann auf "verbinden" aber es wird immer "ohne Position" angezeigt. Gestern hats noch funktioniert mit der verbindung zum Satelliten, habe aber einige Einstellungen verändert. Woran kann es liegen!? Sitz schon seit einer Stunde da...

    Danke für DEN Tipp;-)

  2. #2
    Fecha de ingreso
    18 Jun, 10
    Mensajes
    2

    Predeterminado

    Also jetzt hats wieder was gefunden... komisch...

    Cita Iniciado por mitsch1980 Ver mensaje
    Bin Neuling und spiele gerade so rum mit dem Gerät. Auf der Statusseite geh ich erst auf "trennen" und dann auf "verbinden" aber es wird immer "ohne Position" angezeigt. Gestern hats noch funktioniert mit der verbindung zum Satelliten, habe aber einige Einstellungen verändert. Woran kann es liegen!? Sitz schon seit einer Stunde da...

    Danke für DEN Tipp;-)

  3. #3
    Fecha de ingreso
    10 Sep, 08
    Ubicación
    Darmstadt (Germany)
    Mensajes
    344

    Predeterminado

    wo sitzt du?
    Drinnen oder drauusen?

    Ein Satfix kann unter frien Himmel zwischen 30 sec und 5 Minuten dauern.
    Das ist normal.
    Nach wenigen Sekunden sollte der Aventura die ersten Satelliten auf der Statusseite aber anzeigen.

    Ray
    www.melibokus-biker.de
    Anima+ 3.3.4, , Samsung S5 with TwoNav Android 3.3.4
    (old devices Aventura W.E. 3.1/OS 1.3.60R, Sportiva+ 3.0/OS 2.2.1, Garmin 60CSx, Magellan Meridian Platinum)
    CompeGPS Land 8.1.1 & 7.7.* (Win & Mac) running on Mac OS X using a virtual machine for Win XP
    dt. TwoNav-SubForum im Naviboard
    Perl-Script gpsconv.pl a Converter for Tracks and Waypoints (e.g. GPX, KML and CompeGPS, ...)

  4. #4
    Fecha de ingreso
    10 Jun, 09
    Ubicación
    Berlin
    Mensajes
    112

    Predeterminado

    Ich hatte so etwas auch schon an einigen Tagen, z.B. gestern abend in Berlin. Bisher selten (3-4 mal komplett ohne Sat, trotz mehrmaligem Neustart und blauer Himmel), aber kommt vor. Ist das normal?
    TwoNav Aventura and Iphone4S with TwoNav used with my great MTB. Of course, I´m a lucky mac user ;-))

  5. #5
    Fecha de ingreso
    17 Jul, 10
    Mensajes
    3

    Predeterminado

    Ich habe das gleiche Problem. Ich dachte schon, das Gerät ist irgendwie beschädigt...

    Und WIE kann man das beheben????

  6. #6
    Fecha de ingreso
    08 Jun, 09
    Ubicación
    N48.31538 E9.24062
    Mensajes
    68

    Predeterminado

    mit der neuen Beta hat der Aventura und Sportiva schnellen Fix und top Empfang.
    http://www.compegps.com/?lang=0en&opcion=3_4
    Servus
    Gerd
    Aventura - Sportiva - Samsung Q1+PPC TwoNav - GPSMAP 60 csx - TTQV 5/4 PU - Globalmapper - CGPSL - W7/64pro -

  7. #7
    Fecha de ingreso
    17 Jul, 10
    Mensajes
    3

    Smile

    DANKE! Ja, das hat funktioniert. Puh...
    An updaten denkt man ja nicht, wenn man das Ding erst ein paar Tage hat.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr