Resultados 1 al 7 de 7

Tema: Video Georeference

  1. #1
    Fecha de ingreso
    15 Jul, 10
    Mensajes
    4

    Predeterminado Video Georeference

    I'm trying to use the feature of Videos Georeference through the wizard. It asks to drag the cursor in a track position. I tried it, the cursor becomes a crossed circle but when I drag it to the track nothing happens. I'd expect the fields of "The chosen point" in wizard to be filled but it stays empty.
    Can anyone help?

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Yes, you are right. The coordinated box is not updating, but it works anyway...

    I've reported this bug...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    15 Jul, 10
    Mensajes
    4

    Predeterminado

    Hello,

    You said it works anyway but the Next button doesn't get enabled after I try to drag cursor, and I get stuck in this Window. Is there anyway to pass to the next stage?

    Thanks,

  4. #4
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Witch version are you using?
    Todo el día de arriba para abajo...

  5. #5
    Fecha de ingreso
    15 Jul, 10
    Mensajes
    4

    Predeterminado

    sorry, I forgot to say...

    CompeGPS AIR 7.0.3
    Machine with Windows XP


    Thanks,

  6. #6
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    What strange...

    I do the next:
    1º) Open a track
    2º) Open the wizard
    3º) Now, I click on the circle of the wizard and drag it into the Compe window (you could see that the arrow change it into a big circle with a cross on it) and drop into a point of the track. Now (the bug), the time box disappear, and will show a second coordinate box and the next button would be enabled
    4º) Click on next and select the video and carry on the wizard...
    Todo el día de arriba para abajo...

  7. #7
    Fecha de ingreso
    15 Jul, 10
    Mensajes
    4

    Predeterminado

    Hi,

    I actually figured out how to make it work. The point is not selected when the "Points List" is on the screen. It works fine, despite the bug you mentioned before, when you have only the Main Window on the screen.


    Thanks,

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr