Resultados 1 al 4 de 4

Tema: Pb dès l'ouverture ...

  1. #1
    Fecha de ingreso
    01 Aug, 10
    Ubicación
    Lot
    Mensajes
    6

    Predeterminado Pb dès l'ouverture ...

    Bonjour,
    après l'installation, à l'ouverture CompeGPS Land m'indique : "Error opening 12029 URL verify your PC Internet connexion" et il se ferme !
    Mais la connexion fonctionne ...
    J'ai envoyé une demande au support.
    Ça commence bien
    Merci d'avance pour votre aide.

  2. #2
    Fecha de ingreso
    01 Aug, 10
    Ubicación
    Lot
    Mensajes
    6

    Predeterminado

    J'ai trouvé le problème : Land utilise Internet Explorer pour reconnaître les paramètres de connexion !
    N'utilisant pas ce logiciel comme navigateur par défaut, mais son concurrent bien plus sûr et respectueux des normes, il ne reconnaissait pas mes paramètres.
    Pourtant c'est une connexion via réseau ...
    Je pense que les programmateurs de Land devraient se pencher sur la question car c'est, en plus d'un bug important (de plus en plus d'utilisateurs de Firefox), une faute de goût

  3. #3
    Fecha de ingreso
    26 Mar, 10
    Ubicación
    Saint-Etienne, Loire, France
    Mensajes
    30

    Predeterminado

    Je ne pense pas que tu aies diagnostiqué correctement le problème. J'ai le sportiva depuis sa sortie, fin mars et tout se passe très bien alors que je ne dispose que de Firefox sur mon PC...
    Il faut chercher ailleurs l'origine de ton problème.

  4. #4
    Fecha de ingreso
    01 Aug, 10
    Ubicación
    Lot
    Mensajes
    6

    Predeterminado

    Sauf qu'Internet Explorer n'était plus actif et lorsque je l'ai réactivé et mis comme navigateur par défaut, cela a fonctionné !
    Et c'est le seul paramètre que j'ai changé.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr