Página 1 de 6 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 53

Tema: Hipermapas

  1. #1
    Fecha de ingreso
    12 Sep, 10
    Mensajes
    284

    Predeterminado Hipermapas

    Hola, he intentado crear un hipermapa, pero no se si es por la versión que llevo la 7.0.4, pero no me aparece la opción de crear hipermapa en el menú contextual, me lo podéis confirmar??

    Un saludo

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Yo en casa ni he instalado la 7.0.4. Instala la 7.0.9f, que también soporta el Sportiva+. Al menos lo detecta, lo que desconozco es si soporta el tema de las pulsaciones, aún no le he podido probar los sensores al blanquito...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    12 Sep, 10
    Mensajes
    284

    Predeterminado

    Cita Iniciado por CpA Ver mensaje
    Yo en casa ni he instalado la 7.0.4. Instala la 7.0.9f, que también soporta el Sportiva+. Al menos lo detecta, lo que desconozco es si soporta el tema de las pulsaciones, aún no le he podido probar los sensores al blanquito...
    La he instalado y si que funciona el tema de las pulsaciones, pero sin embargo los Vmaps me los representa mal, no me aparecen en pantalla los símpolos de los poi´s .
    Sobre los hipermapas, efectivamente en esta versión si me aparece la opción de crearlos, así que debe ser un bug de la 7.0.4, por cierto la que tengo instalada es la 7.0.9 G y no f, será la siguiente
    Un saludo

  4. #4
    Fecha de ingreso
    12 Sep, 10
    Mensajes
    284

    Predeterminado

    Cita Iniciado por CpA Ver mensaje
    Yo en casa ni he instalado la 7.0.4. Instala la 7.0.9f, que también soporta el Sportiva+. Al menos lo detecta, lo que desconozco es si soporta el tema de las pulsaciones, aún no le he podido probar los sensores al blanquito...
    Por cierto tengo una duda sobre los hipermapas, a ver si me hechas una mano......he conseguido crear mi primer hipermapa, lo he realizado con un ráster encima y una ortofoto debajo, hasta aquí perfecto, lo tengo configurado para que al llegar a zoom de 150 mtrs, me pase a mostrar la ortofoto, todo perfecto, lo hago en el Compegps Land, y al llegar a 150mtrs me aparece la ortofoto, ok. El problema me aparece al meterlo en el Twonav Sportiva, marco en el Compe el archivo IMP, que es el que lleva dentro los dos ráster (ráster y ortofoto), y le doy a enviar al twonav, todo ok, pero cuando me voy a datos, mapas, me aparecen los dos ráster, pero ni rastro del IMP (osea el hipermapa), si selecciono los dos ráster, claro se solapa uno encima del otro, y por mucho que ponga la ortofoto hacia atrás, y haga zoom, cuando llego a 150, no me aparece la orto........Que estoy haciendo mal???, me he perdido algún paso?

    Un saludo y gracias

  5. #5
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Cita Iniciado por santacruzblur Ver mensaje
    La he instalado y si que funciona el tema de las pulsaciones, pero sin embargo los Vmaps me los representa mal, no me aparecen en pantalla los símpolos de los poi´s .
    ¿Puedes poner un ejemplo para poder replicarlo?... Creo, tampoco me hagas mucho caso, que la 7.0.9f es POSTERIOR a la 7.0.4. En la 09f hay corregidos bugs que en la 04 siguen presentes...

    Cita Iniciado por santacruzblur Ver mensaje
    Por cierto tengo una duda sobre los hipermapas, a ver si me hechas una mano......he conseguido crear mi primer hipermapa, lo he realizado con un ráster encima y una ortofoto debajo, hasta aquí perfecto, lo tengo configurado para que al llegar a zoom de 150 mtrs, me pase a mostrar la ortofoto, todo perfecto, lo hago en el Compegps Land, y al llegar a 150mtrs me aparece la ortofoto, ok. El problema me aparece al meterlo en el Twonav Sportiva, marco en el Compe el archivo IMP, que es el que lleva dentro los dos ráster (ráster y ortofoto), y le doy a enviar al twonav, todo ok, pero cuando me voy a datos, mapas, me aparecen los dos ráster, pero ni rastro del IMP (osea el hipermapa), si selecciono los dos ráster, claro se solapa uno encima del otro, y por mucho que ponga la ortofoto hacia atrás, y haga zoom, cuando llego a 150, no me aparece la orto........Que estoy haciendo mal???, me he perdido algún paso?
    Pues casi seguro es porque en el .IMP que envías al Sportiva vienen las rutas locales a tu PC. Si lo abres con un editor de texto, verás que la ruta a los mapas apuntan a C:\TU_RUTA\TU MAPA.
    Edítalo con un editor de texto y elimina la ruta local y deja sólo el nombre del mapa, si el .imp estará en la misma carpeta que el mapa, o bien edita la ruta completa a la configuración local de tu Sportiva...

    La creación interactiva de los hypermapas aún le faltan muchos detalles que pulir... Es mejor editarlos a manubrio...
    Todo el día de arriba para abajo...

  6. #6
    Fecha de ingreso
    12 Sep, 10
    Mensajes
    284

    Predeterminado

    Hola CpA

    Gracias por la ayuda, sobre el bug de la versión 7.0.4 que no contempla la posibilidad de realizar hipermapas, ya está reportado, al igual que lo de los Poi´s, que no se vean en la versión 7.0.9 G
    Sobre lo de los hipermapas, efectivamente el fallo era en el IMP, que era correcto, pero en el caso de la ortofoto, hacía referencia a la carpeta del disco duro, he puesto simplemente el nombre del mapa y se ha solucionado.
    De nuevo muchiiiisimas gracias.
    Un saludo

  7. #7
    Fecha de ingreso
    20 Jul, 09
    Mensajes
    32

    Predeterminado

    Hola Santacruzblur,

    Estoy probando el Sportiva+ pero en los campos de datos, solo encuentro el campo de Frecuencia Cardiaca que son las pulsaciones, pero no encuentro el campo de % de FC Máxima que en dices que si aparece.

    Seguro que mas adelante habrá mas campos. Llevo con el Aventura desde el principio y las mejoras han sido constantes por lo tanto es cuestión de tiempo, pero como dices que tu tienes ya este campo........

    ¿Me puedes decir si es que aparece con algún nombre diferente? o es que tienes una version diferente de la que viene con el Sportiva+

    Gracias de antemano

  8. #8
    Fecha de ingreso
    12 Sep, 10
    Mensajes
    284

    Predeterminado

    Hola javiers
    Pues es precisamente la primera opción de la lista de datos ahora no lo tengo delante pero creo que le llaman % FC o algo así, lo que si recuerdo es que es el primero de la lista.
    Y acordaros de configurar la edad, ***o y peso, si no marcara bien este dato
    Un saludo

  9. #9
    Fecha de ingreso
    12 Sep, 10
    Mensajes
    284

    Predeterminado

    Que filtro le habéis metido al foro, que no permite escribir la palabra s e x o? Lo he tenido que escribir con espacios si no no sale, y muestra asteriscos jejejejejeje
    Un saludo

  10. #10
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Cita Iniciado por santacruzblur Ver mensaje
    Que filtro le habéis metido al foro, que no permite escribir la palabra s e x o? Lo he tenido que escribir con espacios si no no sale, y muestra asteriscos jejejejejeje
    Un saludo
    Si, es cierto, la configuración de las palabras baneadas por defecto capa la palabra "s e x" (sin espacios, obviamente)
    Todo el día de arriba para abajo...

Página 1 de 6 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr