Resultados 1 al 4 de 4

Tema: Qtek 9100 + BT-338

  1. #1
    Fecha de ingreso
    05 Mar, 06
    Mensajes
    2

    Predeterminado Qtek 9100 + BT-338

    Hola a todos.

    Tengo la Qtek 9100 con el Windows mobile 5.
    Bien, pues no hay manera de enlazarlo con el GPS BT-338.

    Llevo días intentándolo, pero no encuentro la manera.



    No puedo, alguien puede echarme una mano?

    Muchas gracias.

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Da algún detalle a mayores, por favor...

    Cosas como con que opciones has probado, si lo has probado con algún otro programa, si tienes otros programas de navegación o de gps funcionando, si ya has asociado tu gps a la PDA, etc. podrían ser de gran ayuda para localizar el motivo de tu problema...

    Comenta paso a paso lo que haces para conseguir conectar tu GPS.

    Es importante que hayas hecho primero una asociación del BT de tu GPS con la PDA.

    También, hay que recordar que ciertos programas podrían bloquear el uso del GPS a otros programas...

    Un saludo...

  3. #3
    Fecha de ingreso
    05 Mar, 06
    Mensajes
    2

    Predeterminado

    No tengo ningún software todavía, solo el que te viene en el cd cuando compras el BT-338, que es GPSinfo.

    Yo lo asocio igual que el manos libres del coche, (radio cd BELSON, que va de maravilla).
    Busca dispositivos bt, me pregunta si lo quiero emparejar, me pide la clave... etc, pero el GPS no deja de parpadear lentamente.
    Luego ejecuto el GPSinfo, pero no me lo encuentra tampoco.
    He probado con los puertos 6,7 y serie, pero nada.

    Estoy un poco desesperadillo y pensando ya en comprarme la HP HW 6515, que conozco a varios que les va de fábula...

    Muchas gracias.[/code]

  4. #4
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    No conozco muy bien la Qtek, pero el GPS sí, y le da mil y una vueltas al que viene con la HP .

    El puerto de la Qtek, si no me equivoco, es el 6. ¿Puede ser que estes probando el GPS dentro de un edificio y que no haya cogido satélites y por tanto no veas señal?...

    Cuando entras en el GPSInfo... ¿que es lo que te dice el programa cuando le pones el COM6?...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr