Resultados 1 al 3 de 3

Tema: Instalación V7.1

  1. #1
    Fecha de ingreso
    21 Mar, 10
    Mensajes
    72

    Predeterminado Instalación V7.1

    Hola,

    No sé si le ha pasado a alguien más y por tanto es un bug o es algo mío. De momento, ante la duda, apunto el tema aquí .

    He instalado la V7.1 cómo siempre, sin conservar la versión anterior (V7.0.4). Al hacerlo se han perdido los datos de activación y la configuración de comunicación con el GPS. Nada grave, pues en cuanto he metido el código de activación y he vuelto a configurar la comunicación, todo vuelve a funcionar. Pero esto no me había pasado nunca con las actualizaciones del programa (7.0.0 --> 7.0.1........-->7.0.4).

    Una duda que tengo es si esto me habrá contado cómo una segunda instalación. Imagino que no, ya que la ID del PC es la misma, pero agradecería que alguien más puesto en esto me sacase de dudas. Por cierto ¿hay algún modo de ver cómo está nuestro "contador de instalaciones"?

    Gracias y un saludo,
    Pere

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    No, no te cuenta como instalación, ya que es el mismo ID... Yo habré activado el del twonav para la PDA cosa así de 20 veces, y al ser la misma ID no hay problemas...

    Respecto a ver cómo está el contador, creo que no existe posibilidad. Lo verás cuando lo actives en tu segundo dispositivo...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    21 Mar, 10
    Mensajes
    72

    Predeterminado

    Hola CpA,

    Es lo que imaginaba, pero gracias por confirmármelo.

    Saludos,
    Pere

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr