Resultados 1 al 5 de 5

Tema: 7.1 : no puedo mandar WP's al Garmin Oregon

  1. #1
    Fecha de ingreso
    26 Mar, 07
    Mensajes
    15

    Predeterminado 7.1 : no puedo mandar WP's al Garmin Oregon

    Acabo de instalar la nueva version 7.1 y al mandar waypoints al GPS, un Garmin Oregon me sale la notificacion:
    Error Exception en TThreadKomm::Run ()1.
    Lo he desinstalado y vuelto a instalar y sale lo mismo.
    Curiosamente puedo mandar sin problema los tracks
    Ah, en la antigua version, la 7.03 no tenia ningun problema para esto

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Es cierto, ya ha sido reportado, puedes ver más info de este problema aquí:
    http://forum.compegps.com/showthread.php?t=6346&highlight=oregon

    Será resuelto en la siguiente... De hecho, no sé si la beta que se ha colgado en el foro de noticias ya lo tiene corregido. En esto nos puede ayudar Javier, que tiene un orejón...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    En la 7.18d sigue fallando. Hasta después de Reyes nada.
    Un saludo
    EA1EDC
    Javier

  4. #4
    Fecha de ingreso
    07 Jan, 09
    Mensajes
    29

    Predeterminado

    Despues de instalar la version 7.1 y ver que los mapas orto 0,5 del ign descargados via web me salen desviados como si tuviesen un datum distinto, he tenido que volver a la version 7.04 para evitar ese problema.

  5. #5
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Un saludo
    EA1EDC
    Javier

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr