Resultados 1 al 4 de 4

Tema: Tracks Navegación Beta 718h

  1. #1
    Fecha de ingreso
    04 Apr, 09
    Ubicación
    En mitad del Valle del Ebro
    Mensajes
    66

    Predeterminado Tracks Navegación Beta 718h

    Grabo el track que se va creando en una carpeta llamada Tracks en una SD.Lo tengo configurado en Opciones>Carpetas>Carpetas de tracks>Tracks de navegación en la ruta de la SD,en mi caso I:\Tracks.
    El caso es que el track lo graba en otro sitio,concretamente en C:\Users\MINOMBRE\Documents\CompeGPS\tracks
    ¿es un bug de esta beta o tengo algo mal configurado?

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Hace por lo menos un mes que no hago un track log en el Land, y me lo ha grabado correctamente, pero es cierto que ha sido en el disco duro, no en una tarjeta.

    Pueden ocurrir dos cosas:

    - Que configures la SD para que te grabe el track log tal y como comentas, y que no te detecte la tarjeta (o que la hayas sacado), entonces utilizará por defecto la de la carpeta donde te lo ha guardado.

    - Que te detecte la SD, y que aún teniéndola configurada correctamente no te grabe el track en la carpeta de destino, por lo tanto es un bug.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    04 Apr, 09
    Ubicación
    En mitad del Valle del Ebro
    Mensajes
    66

    Predeterminado

    Gracias Javier.
    He probado con las otras versiones que tengo en el portátil y el track log se graba en la SD.Creo pues que esto es un bug.No veas el susto que me he dado cuando he visto en casa que el track que había hecho no estaba.Menos mal que me ha dado por utilizar "Buscar"
    Última edición por Redland; 17/04/2011 a las 21:54

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Cita Iniciado por Redland Ver mensaje
    Menos mal que me ha dado por utilizar "Buscar"
    Si te lo ha grabado en el disco duro, entonces es un bug.
    Un saludo
    EA1EDC
    Javier

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr