Resultados 1 al 5 de 5

Tema: Parametro velocidad minima para tiempo parado

  1. #1
    Fecha de ingreso
    14 Dec, 10
    Mensajes
    60

    Predeterminado Parametro velocidad minima para tiempo parado

    En la version 7.1.8m
    Archivo->Opciones->Tracks->Velocidad min movimiento

    No me funciona correctamente. Pongo un valor y me aparece otro diferente.
    Ademas si sales y entras de nuevo no esta bien guardado.

    Tambien me gustaria saber cual es el proceso de report + correccion de los errores...

    Ya he reportado algunos y me gustaria saber si se comunica de alguna forma al que ha creado el report el estado del mismo.

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Cita Iniciado por jzurbitu Ver mensaje
    En la version 7.1.8m
    Archivo->Opciones->Tracks->Velocidad min movimiento

    No me funciona correctamente. Pongo un valor y me aparece otro diferente.
    Ademas si sales y entras de nuevo no esta bien guardado.
    Ese Bug lleva ya tiempo sin solucionarse, al igual que el del Datum. Parece que se resisten un poco.


    Cita Iniciado por jzurbitu Ver mensaje
    Tambien me gustaria saber cual es el proceso de report + correccion de los errores...

    Ya he reportado algunos y me gustaria saber si se comunica de alguna forma al que ha creado el report el estado del mismo.
    Creas el archivo del Report en el menú "ayuda" del Land y lo envías junto con el ticket. Lo que incluye el report son dos archivos de log, el GPS.INI y tu archivo de registro.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Cita Iniciado por jzurbitu Ver mensaje
    En la version 7.1.8m
    Archivo->Opciones->Tracks->Velocidad min movimiento

    No me funciona correctamente. Pongo un valor y me aparece otro diferente.
    Ademas si sales y entras de nuevo no esta bien guardado.
    Cita Iniciado por EA1EDC Ver mensaje
    Ese Bug lleva ya tiempo sin solucionarse, al igual que el del Datum. Parece que se resisten un poco.
    Creo que ya hablamos de este bug. El problema está en que el cuadro de visualización es en kilómetros por hora, pero a la hora de introducir el valor, debes de poner la cantidad en metros por segundo (no hace la conversión).

    Así, por ejemplo, si le metes un 5 lo convertirá en 1.4km/hora, porque 5 metros por segundo son 1.4km por hora...
    De la misma manera, si pones 15 te lo traslada a 4'3km/hora. A demás hay un límite de decimales, y los redondea...
    Todo el día de arriba para abajo...

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Sí, lo que pasa es que no han arreglado ni la conversión, ni el redondeo, ni las unidades mostradas.
    Un saludo
    EA1EDC
    Javier

  5. #5
    Fecha de ingreso
    14 Dec, 10
    Mensajes
    60

    Predeterminado

    Muchas gracias por las contestaciones....

    Pues por ahora lo metere en m/s y listo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr