Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Grafica de ruta en Aventura

  1. #1
    Fecha de ingreso
    08 Feb, 11
    Mensajes
    53

    Predeterminado Grafica de ruta en Aventura

    Hola!
    Alguien sabe por que no se ve la grafica de ruta en la pagina del Aventura y en cambio si es de un track si se ve?

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    No utilizo rutas, pero he introducido la ruta demo que viene en el Land en el Aventura, la he abierto y voy al menú emergente de la ruta (o incluso desde la lista de rutas), selecciono "gráficas" y visualizo la ruta.

    ¿Qué versión del TwoNav Aventura estás utilizando? ¿Puedes subir esa ruta al foro para comprobarla?
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Posiblemente los puntos de la ruta no tengan asignada altura, y ese es el motivo de que no la veas.
    Cuelga la ruta y lo miramos, como bien dice Javier...
    Todo el día de arriba para abajo...

  4. #4
    Fecha de ingreso
    08 Feb, 11
    Mensajes
    53

    Predeterminado

    No me funciona eso de añadir adjuntos me da un error....asi que me direis como puedo hacer..
    Última edición por Xanmaio; 11/01/2012 a las 13:08

  5. #5
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Un saludo
    EA1EDC
    Javier

  6. #6
    Fecha de ingreso
    08 Feb, 11
    Mensajes
    53

    Predeterminado

    En eso no me las apañe...os pongo este link de megauploadque fue donde las supe subir.

    http://www.megaupload.com/?d=GLW4KP55

  7. #7
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Cierto, las pinta mal, lo extraño es que no sucede con todos los RTE.

    La cuestión es que no todos los waypoints le tienes asignado un símbolo, si les asignas un símbolo te aparece la gráfica correctamente, de todas formas ahí hay un bug.
    Un saludo
    EA1EDC
    Javier

  8. #8
    Fecha de ingreso
    08 Feb, 11
    Mensajes
    53

    Predeterminado

    Es que si le asigno un simbolo a cada waypoint no veo la ruta, solo waypoints y asi solo marco lo que a mi mi interesa, ademas los tracks tampoco tienen asignados simbolos y se ven perfectamente.
    Es fallo del land o del aventura....por estar atento a los cambios de una u otra actualizacion...
    un saludo
    xan

  9. #9
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Cita Iniciado por Xanmaio Ver mensaje
    Es que si le asigno un simbolo a cada waypoint no veo la ruta, solo waypoints
    Pero puedes ir a las propiedades de la ruta y desactivar la opción "Ver icono", de esa forma puedes ver la ruta. E incluso desactivar "ver descripción" y "ver nombre"

    También puedes realizar lo que has dicho, convertirla en track. De todas formas como te he comentado, hay un bug ahí.
    Un saludo
    EA1EDC
    Javier

  10. #10
    Fecha de ingreso
    05 Jan, 11
    Mensajes
    29

    Predeterminado

    hola! El bug también se da en e-roadbook con el sportiva. Al menos en los que yo llevo. Ahora voy en ruta y no lo puedo confirmar, pero lo haré cuando vuelva a casa

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr