Resultados 1 al 4 de 4

Tema: affichage windows CE

  1. #1
    Fecha de ingreso
    01 Feb, 12
    Mensajes
    5

    Predeterminado affichage windows CE

    bonjour à tous je suis nouveau sur le forum,j'ai un gps sportiva avec un problème momentané,j'espère,peut-être ai-je fait une mauvaise manip,toujours est-il que je ne peux plus acceder au mode gps,mon écran affiche en permanence une page bleue windows CE,si une personne à une idée elle serait la bienvenue,d'avance merci.

  2. #2
    Fecha de ingreso
    28 Apr, 10
    Ubicación
    D
    Mensajes
    1,250

    Predeterminado

    Hi,

    usually you will see WinCe Desktop on Sportiva if system couldn't find Twonav_Sportiva.exe.
    Without knowing what you have done....
    Maybe your UPDATE.XML is corrupted.
    This file is red on startup and maybe i contains the wrong path to the EXE-file.
    UPDATE.XML:
    ...
    <launch>\Storage Card\TwoNav\TwoNav_Sportiva.exe</launch>)
    ....

    Anyway always you should be able to start Twonav from Wince via Startmenu and browsing to the \Twonav\Twonav_Sportiva.exe
    ----------------------
    Gruss
    regards
    saludos
    cordialement

    Gert

    www.Twonav-gps.de - - - www.garda-gps.de for Twonav

  3. #3
    Fecha de ingreso
    28 Apr, 10
    Ubicación
    D
    Mensajes
    1,250

    Predeterminado

    Hi,

    usually you will see WinCe Desktop on Sportiva if system couldn't find Twonav_Sportiva.exe.
    Without knowing what you have done....
    Maybe your UPDATE.XML is corrupted.
    This file is red on startup and maybe i contains the wrong path to the EXE-file.
    UPDATE.XML:
    ...
    <launch>\Storage Card\TwoNav\TwoNav_Sportiva.exe</launch>)
    ....

    Anyway always you should be able to start Twonav from Wince via Startmenu and browsing to the \Twonav\Twonav_Sportiva.exe

    regards
    ----------------------
    Gruss
    regards
    saludos
    cordialement

    Gert

    www.Twonav-gps.de - - - www.garda-gps.de for Twonav

  4. #4
    Florian Guest

    Predeterminado

    Bonjour Legege,

    En effet, comme l'explique papaluna, ceci est dû au fait que le GPS ne trouve pas l'application TwoNav et ne peut donc la lancer correctement.
    Je te conseille de contacter notre équipe technique depuis support.compegps.com. Cliques sur l'onglet 'Mode d'emploi' pour savoir comment l'utiliser.
    Une fois ton ticket envoyé, un technicien t'expliquera la demarche à suivre pour solucionner ce petit souci,

    A bientôt

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr