Resultados 1 al 2 de 2

Tema: Mauvaise installation (màj) de LanD 7.3.1 ?

  1. #1
    Fecha de ingreso
    17 Jun, 11
    Mensajes
    13

    Question Mauvaise installation (màj) de LanD 7.3.1 ?

    Bonjour à toutes & tous ... .. .

    Je me suis décidé à acquérir la version complète de 'Land' (avec bon de réduc. de 50% lors de l'achat du gps 'TwoNav' sportiva +).

    Au paravent, j'avais installé la version basique. Déjà, j'avais rencontré des soucis pour mettre à jour (màj) cette version de base (message d'erreur en fin de lancement du logiciel mais celui-ci était tout de même fonctionnel, du moins pour les quelques fonctions que j'utilisais (traces et wpts en majorité).

    Là, j'ai acheté une clef pour activer la version full mais le logiciel est resté en version 7.1. À noter qu'à ce moment là, il était tout à fait fonctionnel et sans message d'erreur. Ne le voyant pas se mettre à jour de lui-même (alors qu'en version basique, il le faisait), je suis allé chercher sur le site le fichier 'exe' correspondant à la 'màj' 7.3.1.. J'ai procédé à l'installation mais au lancement -> ça plante et plus rien ne marche .

    J'obtiens un message d'erreur abscont et si je clique -> j'ai comme réponse que le logiciel ne répond pas et il finit par 'disparaitre'.

    [IMG][/IMG]

    Voilà, si quelqu'un a une idée de ce qui se passe et surtout une (ou plusieurs façons) de résoudre ce dysfonctionnement, je suis bien sûr preneur.

    Si besoin, je ferai(s) un ticket auprès du service 'support' du site 'CompeLanD'.

    Merci à tous et bonne continuation.

    Novalee.
    Última edición por Novalee; 09/02/2012 a las 12:37

  2. #2
    Fecha de ingreso
    06 Jan, 11
    Ubicación
    Sud de la France
    Mensajes
    42

    Predeterminado

    Bonsoir,

    J'ai chargé la mise à jour 7.3.1 et suis à peu près dans le même situation.

    Pendant le téléchargement il y a une erreur "code 5" que l'on peut contourner mais après, le logiciel se met en route mais s'éteint au bout de quelques secondes !!!

    Je commence à regretter fortement d'avoir acheté ce logiciel. Ozi fait mieux et pas beaucoup plus cher et FONCTIONNE !!!

    Si vous avez un truc pour faire une installation normale je suis preneur.

    Merci.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr