Resultados 1 al 5 de 5

Tema: Se pierden los colores personalizados - 6.33.h

  1. #1
    Fecha de ingreso
    28 Jan, 05
    Ubicación
    Asturias
    Mensajes
    1,455

    Predeterminado Se pierden los colores personalizados - 6.33.h

    Pues eso, que si defines unos bonitos colores para tus mapas, la proxima vez que abres compe ya no estan alli.

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Pepín.. ¿has probado esto en las nuevas versiones?... Teóricamente te permite incluso guardar las combinaciones de colores...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    28 Jan, 05
    Ubicación
    Asturias
    Mensajes
    1,455

    Predeterminado

    Esos son precisamente los que se pierden, los que tu defines. Y pasa con la ultima version.

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    ¿Y te ocurre también con el XP 64?
    Un saludo
    EA1EDC
    Javier

  5. #5
    Fecha de ingreso
    28 Jan, 05
    Ubicación
    Asturias
    Mensajes
    1,455

    Predeterminado

    Javi, esos no depende del SO, sino de que esos colores que tu has construido y que te se ven tan lindos en tus tracks y waypoints, tienen que guardarse en compe.ini, para poder recuperarlos en la paleta la proxima vez que abras la aplicacion.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr