Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: Aventura: No se activa aviso visual radar

  1. #1
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado Aventura: No se activa aviso visual radar

    He actualizado al 2.5.2 y sin modificar absolutamenbte nada mi configuración personal del Aventura, no me aparece el aviso visual de Radar.
    He comprobado que estén correctamente configurados los parámetros para que esta función se active sin problemas.
    No sé si ha sido como consecuencia de la actualización a la nueva versión, en todo caso, lo he realizado, como siempre, a través del CompeGPS LAND.
    Bueno, a ver que decís.
    Un saludo.

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Antes de nada, recomiendo siempre que las actualizaciones se hagan directamente desde el enlace de descargas, no através del Land, porque a veces puede dar problemas.

    Prueba a actualizarla desde el enlace de descarga. Comprueba también si tienes activado "Mostrar radares".

    ¿Estás en On-Road u Off-Road? ¿Los visualizas en alguno de ellos o en ninguno?, en caso de que continúen sin mostrarse haz una configuración inicial.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Lo actualizo tal como indica (recomendado) CompeGPS, que situando el cursor y con el botón derecho en el icono del TwoNav, dentro de "Archivos Almacenados", pulsar sobre "Actualizar Sotw.....", digo que si y ya está.
    Si lo hago desde el enlace de descargas, tengo que copiarlo en mi dusco duro y descomprimir, despues copiar a la carpeta correspondiente, diciendo que si a todo, copiar archivos existentes.
    Con respecto a si tengo activada el "Mostrar Radares", si, con "Avisar siempre".
    Estoy en On-Road.
    Un saludo

  4. #4
    Fecha de ingreso
    24 Mar, 11
    Mensajes
    71

    Predeterminado

    Mira si todavía están los radares en la carpeta. A ver si lo ha borrado al actualizar.

    Roc

  5. #5
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    A mí me funcionan perfectamente en el Aventura, has realizado una configuración inicial? ¿Dónde tenías instalado los radares, en la carpeta Radars de la memoria principal o en la de la SD?
    Un saludo
    EA1EDC
    Javier

  6. #6
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Si, he realizado todo lo que comentais, pero sigo igual, reportaré a Compegps a ver que pasa.
    Gracias

  7. #7
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Parece ser un problema de bugs por la actualización a la v.2.5.2, por tanto, es conveniente seguir manteniendo la versión anterior.
    Los Sres. de Compegps están subsanando este bugs, para que se active la alarma visual en pantalla.
    Está claro que es para el Aventura.
    Yo lo he actualizado a la v.2.5 y me funciona.
    Un saludo

  8. #8
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Tambien quiero recordar a Javier cuando decía:
    "A mí me funcionan perfectamente en el Aventura, has realizado una configuración inicial? ¿Dónde tenías instalado los radares, en la carpeta Radars de la memoria principal o en la de la SD?"

    Entonces al actualizar a la v.2.5.2 ¿Como le funciona a Javier y a mí no, siendo el Aventura el mismo gps?. ¿Porqué, volviendo a la versión v.2.5 anterior si ya me aparecen la alerta visual de radar?, o es que Javier ¿no lo actualizastes a la v.2.5.2.?.
    Tengo curiosidad por tu respuesta, aunque ya conocemos que existe un problema de bugs, por lo menos en mi gps.
    Un saludo.

  9. #9
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    ¿Con lo de alerta visual te refieres al Aviso de Velocidad, Mostrar radares o al aviso con el nombre del radar que aparece en la parte superior de la pantalla cuando entras en el radio de acción del radar?
    Un saludo
    EA1EDC
    Javier

  10. #10
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Aviso de radar, que aparece en la parte superior de la pantalla cuando entramos en el radio de acción del radar.
    Por cierto, sólo me aparece la misma imagen avisando de un radar, no de la velocidad máxima (120, 100, 90, ....), aunque aparece al paso en la vía.
    Un saludo.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr