Resultados 1 al 4 de 4

Tema: Instalación versión 2.4

  1. #1
    Fecha de ingreso
    29 Jun, 06
    Mensajes
    16

    Predeterminado Instalación versión 2.4

    No consigo que me funcione la versión 2.4 cuando la instalo en mi Ipaq 3870. El proceso de instalación parece desarrollarse correctamente pero al final cuando intento arrancar siempre me aparece un mensaje indicando que falta el programa o alguno de sus componentes.
    He probado a desinstalar la versión anterior y tampoco consigo nada.
    ¿Alguien ha tenido un problema parecido?
    Jordi

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    ¿Qué sistema operativo tiene esa PDA?...

    Las nuevas versiones, como ya se ha comentado en otros hilos, ya no son compatibles con WM2002, y será necesario disponer de un WM2003 o superiores...

    ¿Podrá ser este tu caso?...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Por cierto, igual ESTE HILO podría ayudarte en tu problema, aunque seguro que ya hay disponible una versión más moderna, ya que ese post que te pongo es bastante antiguo...

    Saludotesss... :wink:
    Todo el día de arriba para abajo...

  4. #4
    Fecha de ingreso
    29 Jun, 06
    Mensajes
    16

    Predeterminado

    Tengo instalado Pocket PC version 3 y la versión 2.31 de ocket land me funciona perfectamente. No se si la 2.4 requiere un sistema más moderno. Mandé un email a support@compegps pero no me han contestado.

    Gracias por la sugerencia
    Jordi

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr