Resultados 1 al 5 de 5

Tema: Pas de connexion de mon GPS

  1. #1
    Fecha de ingreso
    08 Mar, 12
    Mensajes
    9

    Question Pas de connexion de mon GPS

    Bonjour,
    Je suis nouveau sur le forum et je salue tout le monde.

    Sous Windows 7, j'ai CompeGPS 7.3 et un GPS médion Evadeo M3320A Europe qui est évidemment sous tension et connecté en USB.

    Mais CompeGPS ne voit pas le GPS. J'ai pourtant cru comprendre que la connexion était automatique pour cet appareil. J'ai aussi essayé le menu "Connexion" mais là CompeGPS se perd dans un protocole X9 et il n'y a plus qu'à faire "Ctrl+Alt+Del"...

    Comment faire pour connecter mon GPS ?

    Merci à vous.

  2. #2
    Fecha de ingreso
    08 Mar, 12
    Mensajes
    9

    Predeterminado

    Re Bonjour,

    Je vois qu'une question identique a été posée le 23/02 et n'a pas reçu la moindre réponse.
    Pourrait-on avoir un signe de vie de la part de l'animateur du forum qui, s'il ne peut pas résoudre immédiatement le problème, indique au moins qu'il a été pris en compte ?

    Merci

  3. #3
    Fecha de ingreso
    12 Mar, 12
    Mensajes
    29

    Predeterminado

    Bonsoir,
    Je suis moi aussi nouveau sur ce forum: mes excuses si je ne réponds pas au bon endroit.
    J'ai le même problème avec le même logiciel et le même GPS. Ce qui m'étonne, c'est tout fonctionnait parfaitement il y a 3 ou 4 mois.
    J'ai exposé mon problème au support de compeGPS , si j'ai une réponse, je vous tiendrai au courant.

  4. #4
    Fecha de ingreso
    08 Mar, 12
    Mensajes
    9

    Predeterminado Pas de connexion de mon GPS

    Merci berger.
    J'espère que nous aurons une réponse.

    Courage !

    Cordialement

  5. #5
    Fecha de ingreso
    12 Mar, 12
    Mensajes
    29

    Predeterminado Solution problème compeGPS

    Bonsoir Alain et à vous tous. Il semble que nous soyons plusieurs à avoir ce problème. J'ai aussi appelé Médion: ils m'ont répondu que cela ne les concernait pas car le problème venait de compeGPS. Si compeGPS ne peut faire tourner nos GPS, au minimum que Medion nous indique un autre logiciel, car sinon ils ne servent à rien. Il serait bien que tous ceux qui sont concernés les appellent.

    Bonsoir à tous,
    J’ai trouvé sur ce site, la possibilité de régler ce problème : imprimez les 3 pages.
    http://www.forum-medion.fr/viewtopic.php?f=83&t=2668
    Essayez la méthode indiquée, mais personnellement, elle m’a bien aidé mais j’ai dû l’adapter.
    - Page 1 : le N° 2 n’est pas apparu : pas utile pour moi.
    - Page 2 : sans redémarrer le GPS, j’ai eu cette fenêtre. Mon GPS est bien apparu dans « ordinateur »
    - Page 3 : dans l’arbre des données, cliquez sur « fichiers stockés » et il devrait apparaître :
    « MNAVDCE53………… »
    Enregistrez la route dans « documents : compeGPS » dans mon cas. Si on ne sauvegarde pas, on ne peut pas l’envoyer au GPS.
    Ensuite faire un clic droit sur la route (en restant sur compeGPS) envoyer vers : « MNAVDCE53………… »
    En espérant que cela marchera pour vous aussi.
    Bonne soirée.
    Última edición por berger; 15/03/2012 a las 19:20 Razón: problème résolu

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr