Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: TwoNav 2.6.rc4

  1. #1
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

  2. #2
    Fecha de ingreso
    19 May, 10
    Mensajes
    114

    Predeterminado

    No funciona SIMULAR en descubrir ruta ya que se queda calculando la ruta mucho tiempo. Tampoco funciona en navegar a porque le pasa lo mismo al calcular la ruta.

    En la última versión estable si que funciona en las mismas condiciones

    Saludos
    Última edición por AlbertoFerrer; 28/06/2012 a las 13:51

  3. #3
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    En que versión?
    Un saludo
    EA1EDC
    Javier

  4. #4
    Fecha de ingreso
    19 May, 10
    Mensajes
    114

    Predeterminado

    En la versión 2.5.2 no tengo problemas para calcular rutas pero en esta beta 2.6.rc4 no hay forma

    Saludos

  5. #5
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Aventura? Sportiva? Delta?
    Un saludo
    EA1EDC
    Javier

  6. #6
    Fecha de ingreso
    19 May, 10
    Mensajes
    114

    Predeterminado

    Jajajajajaj. EA1EDC pareces un poli en un interrogarotorio.

    Aventura por supuesto

    Saludos

  7. #7
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Cita Iniciado por AlbertoFerrer Ver mensaje
    Jajajajajaj. EA1EDC pareces un poli en un interrogarotorio.

    Aventura por supuesto

    Saludos
    De que color????
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  8. #8
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Cita Iniciado por Lluís 443 Ver mensaje
    De que color????
    Negro
    Un saludo
    EA1EDC
    Javier

  9. #9
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Pues a mí me funciona correctamente, dime de que punto a que punto en On-Road (o dirección) es donde te falla.

    Es posible que a mí me funcione porque ayer realicé una instalación nueva, eliminando la carpeta TwoNav antigua e instalando una 2.6rc4 nueva (lo hago de vez en cuando para evitar archivos corruptos que se puedan generar en betas).
    Un saludo
    EA1EDC
    Javier

  10. #10
    Fecha de ingreso
    19 May, 10
    Mensajes
    114

    Predeterminado

    Ya he vuelvo a la versión estable.

    Yo usaba puntos tomados de favoritos. Como he vuelto a la version anterior ya no puedo seguir haciendo pruebas.

    A lo mejor al final funcionaba pero como normalmente calcula la ruta rapidamente y se quedaba a mitad más de 30 segundos la cancelaba. Con la versión estable no tarda nada en hacer los cálculos.

    A ver si sacan la siguiente y vuelvo a probar. Lo que esta claro es que si a ti te funciona el problema lo tengo yo en mi aparato.

    De momento no es importante aunque podría ser importante si se mantiene en sucesivas actualizaciones. A ver si el lunes reinstalo el sistema operativo y con ello soluciono los problemas de conexión Aventura-Pc por usb y puedo hacer nuevas pruebas con la última beta e incluso como dices creando una carpeta totalmente nueva.

    Saludos

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr