Resultados 1 al 5 de 5

Tema: Land 7.4 - donnees au demarrage et probleme 3D

  1. #1
    Fecha de ingreso
    15 Jun, 12
    Mensajes
    4

    Predeterminado Land 7.4 - donnees au demarrage et probleme 3D

    Bonjour,
    J'ai installé LAnd 7.4 mais bien que soit coché dans Option / General "recuperer les donnees au demarrage", Land s'ouvre systematiquement sur une carte en Espagne et avec l'onglet Navigation ouvert, ce qui contraint à chaque fois à me re positionner sur ma region.

    Quant à la 3D, elle fonctionne lors de la 1er installation de LAnd mais plus aux suivantes ???

    Si vous avez ce genres d'ennuis, comment les avez-vous solutionner?

    CDlt

  2. #2
    Florian Guest

    Predeterminado

    Bonjour François,

    Quelles cartes avez vous ouvertes depuis l'arbre de données de Land? Pourriez-vous essayer de ne conserver que 'FranceTopo'.
    Pour la 3D, avez-vous bien installer la carte relief de France disponible gratuitement depuis notre site ou utilisez-vous la carte 3D en ligne?

  3. #3
    Fecha de ingreso
    15 Jun, 12
    Mensajes
    4

    Predeterminado

    Bonsoir,

    Il y a rien a faire, meme si je ferme Land avec seulement france topo d'ouverte, Land s'ouvre a nouveau sur l'onglet navigation, vide, et zoom sur la carte d'Espagne que je dois fermer pour zoomer sur ma region.

    Quant à la 3 D, que j'utilise France2010. cdem ou world.Cwdem ça ne marche pas.

  4. #4
    Fecha de ingreso
    11 Jul, 12
    Mensajes
    8

    Predeterminado

    Bonjour

    J'avais le même problème suite à une réinstallation de Land, et en fait en tout petit entre les deux barres d'icones (a coté de fenêtre principale) il y avait la carte d'espagne ouverte. En fermant ces carte et en relançant Land, le problème était résolu.
    En espérant que ce soit ça

    Cordialement
    Olivier

  5. #5
    Fecha de ingreso
    08 Mar, 12
    Mensajes
    9

    Predeterminado

    Bonjour,

    J'ai aussi le même problème à l'ouverture de CompeGPS 7.4.1.
    Il s'ouvre toujours sur une carte d'Espagne (mais chez moi la fenêtre principale reste blanche).

    L'arbre de données contient seulement la carte de FranceTopo.imp + World.cwdem

    La version 7.3 fonctionnait bien à cet égard.
    Merci à l'éditeur de proposer une correction à ce problème.
    Última edición por Alain Henriot; 14/09/2012 a las 12:11

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr